Informatie Winkel Forum Contact
 © 2012 - fouten voorbehouden - De Hobbyist

Hallo, gast!

U bent op dit moment niet aangemeld en kunt alleen lezen.
Klik op inloggen. Indien u nog geen account hebt, registreer u dan eerst.

startprobleem vlak na een rit!
  • Mertens
    Reacties: 5Gebruiker
    Mijn BMW (R50/2) start altijd probleemloos ook na weken ongebruikt te zijn geweest; echter als ik een rit heb gemaakt en ik wil hem na bijv. 10 minuten weer starten, dan weigert hij.
    Wacht ik vervolgens een goed uur dan start hij weer probleemloos.
    Heeft iemand enig idee waaraan dit kan liggen en zijn er meer forumdeelnemers die gelijke ervaring hebben?
  • TinyTiny
    Reacties: 216Gebruiker
    Als je nog de oude ontsteking hebt, dus geen elektronische ligt het 9 van de 10 keer aan de wikkeling van je spoel.
  • spookhol
    Reacties: 2Gebruiker
    Dit probleem heb ik ook met mijn Kawasaki zzr 1100 bj 92
    Als ik een poosje heb gereden en wil hem na 5 minuten weer starten dan kan ik starten wat ik wil maar de motor springt niet aan.
    Wacht ik 20 minuten dan loopt hij weer als een zonnetje.
    Iemand een idee wat dit kan zijn?
  • BepBep
    Reacties: 561Gebruiker
    Deze warmte gerelateerde problemen bij motorfietsen duiden meestal op defecten in de elektrische installatie.
    Het kan een print, elektronische component , of spoel zoals bv de bobine betreffen.
    De storing is o.a. op te sporen door de verdachte onderdelen met een spuitbus vloeibare lucht, een voor een af te koelen.
    Tussendoor ieder keer controleren of de storing opgeheven is.
  • FwalhofFwalhof
    Reacties: 276Gebruiker
    Bij een magneetontsteking is de oorzaak 9 van de 10 keer een defecte spoel. Bij mijn R51 heb ik hetzelde probleem gehad.
    Nieuwe spoel geplaatst, probleem opgelost.
    Frits